patch applied (cabal): Rename defaultMain__ to defaultMainHelper
28 Nov
2007
28 Nov
'07
7:51 p.m.
Wed Nov 21 12:36:04 PST 2007 Duncan Coutts <duncan@haskell.org> * Rename defaultMain__ to defaultMainHelper It was a silly name. M ./Distribution/Simple.hs -7 +7
6813
Age (days ago)
6813
Last active (days ago)
0 comments
1 participants
participants (1)
-
Duncan Coutts