patch applied (yhc): Rename eq1CoreExpr to eqCoreExpr1, to be consistent with the new bits
19 Dec
2007
19 Dec
'07
1:25 a.m.
Sat Dec 15 11:05:45 PST 2007 Neil Mitchell * Rename eq1CoreExpr to eqCoreExpr1, to be consistent with the new bits M ./src/libraries/core/Yhc/Core/Equal.hs -3 +3
6786
Age (days ago)
6786
Last active (days ago)
0 comments
1 participants
participants (1)
-
Neil Mitchell