23 Oct
2006
23 Oct
'06
12:44 a.m.
Josef Svenningsson wrote:
I think Jón's suggestion 'intercalate' was pretty sweet. I've chosen to use that name in my patch.
Could you add the definition (or a reference) to the patch? It would be nice to make sure people know that the Haskell community didn't make it up.