j
k
j a
j l
Am 06.04.2014 um 14:05 schrieb Jake McArthur <jake.mcarthur@gmail.com>:
I've always called my local definitions of this function `sortOn`. I also frequently define `groupOn`.
Oh yes, 'sortOn' is a really nice name. :)
Back to the thread
Back to the list