On Fri, Jan 13, 2012 at 6:06 AM, Jasper Van der Jeugt <m@jaspervdj.be> wrote:
I'd like to add that sourceNull is a rather confusing name, and
sourceEmpty would be more consistent with the other libraries out
there.
OTOH, we've got /dev/null =).
--
Felipe.