4 Feb
2009
4 Feb
'09
6:37 p.m.
* Ismael Carnales <icarnales@gmail.com> [2009-02-04 00:26:41-0200]
This patch adds a helper function isInProperty to reduce the duplicated code in isFullscreen and isDialog of ManageHelpers.
Applied, thanks!
P.S: (this is my first code patch, so be gentle :) )
Greetings! -- Roman I. Cheplyaka (aka Feuerbach @ IRC) http://ro-che.info/docs/xmonad.hs