darcs patch: rename modifyLayout to handleMessage.
25 Sep
2007
25 Sep
'07
6:30 p.m.
Tue Sep 25 14:29:06 EDT 2007 David Roundy <droundy@darcs.net> * rename modifyLayout to handleMessage.
6974
Age (days ago)
6974
Last active (days ago)
1 comments
2 participants
participants (2)
-
David Roundy -
Spencer Janssen